Set up your reMarkable (software 1.8 and older)