Set up your reMarkable (software 1.9 and older)