Set up your reMarkable (software 2.0 and newer)